Kód: NETXTE5898

Značka: XTENDLAN

XtendLan Patch kábel Cat 6A SFTP LSFRZH 15m - šedý

XtendLan S/FTP Cat 6A 15 m sivý; Patch kábel kategórie Cat 6A s dvoma konektormi RJ-45, na prepájanie sieťových zariadení. Dĺžka kábla je 15 m. ZÁKLADNÁ ŠPECIFIKÁCIA; Kategória: Cat 6A...
18,09 € s DPH
14,95 € bez DPH
Viac
Dostupné
Na sklade: 87

Kód: TOCL0390

Značka: COLORWAY

COLORWAY kompatibilný toner pre Xerox 106R02773 Phaser 3020/ WorkCentre 3025/ 1500 strán

ColorWay za Xerox 106R02773 čierny; ZÁKLADNÁ ŠPECIFIKÁCIA; Pre tlačiarne: Xerox Phaser 3020, WorkCentre 3025; Farba: čierna; Výdrž: 1500 strán; Výrobca COLORW...
33,01 € s DPH
27,28 € bez DPH
Viac
Nie je na sklade. Dostupnosť overíme u dodávateľa. Odošlite nám otázku a potvrdíme, či môžeme produkt zaistiť.
Na sklade: 0

Kód: IH-EGS-2003

Značka: iHealth

IHealth EGS-2003 testovacie prúžky pre glukomery iHealth

iHealth EGS-2003 jednorazové testovacie prúžky pre smart systém testovania krvnej glukózy iHealth GLUCO+ BG5S a glukomer GLUCO BG5.
20,51 € s DPH
16,95 € bez DPH
Viac
Dodacia lehota môže byť dlhšia ako je obvyklé. Neplatí pre elektronické licencie.
Na sklade: 0
Všetky najpredávanejšie produkty
  • Banner

  • Banner

GPWebPay
Planet VGW-820FS VoIP gateway, 8x FXS, SIP, CallerID, Fax, Hotline, firewall, SNMP, SSH/TLS, QoS
  • Planet VGW-820FS VoIP gateway, 8x FXS, SIP, CallerID, Fax, Hotline, firewall, SNMP, SSH/TLS, QoS
  • Planet VGW-820FS VoIP gateway, 8x FXS, SIP, CallerID, Fax, Hotline, firewall, SNMP, SSH/TLS, QoS
  • Planet VGW-820FS VoIP gateway, 8x FXS, SIP, CallerID, Fax, Hotline, firewall, SNMP, SSH/TLS, QoS

Planét VGW-820FS VoIP gateway, 8x FXS, SIP, CallerID, Fax, Hotline, firewall, SNMP, SSH/TLS, QoS

NETPLA2164
PLANET VGW-820FS; 8portová VoIP SIP brána FXS, ktorá poskytuje kompletné riešenie pre integráciu hlasovej dátovej siete na zjednotenú komunikáciu. Je určená predovšetkým pre firmy s pobočkami a pomáha podnikom šetriť...
310,74 €
S DPH
256,81 € Bez DPH
i
Výše uplatněné DPH je 21% pro zemi Česko.
Na objednávku
Množstvo
Nie je na sklade. Dostupnosť overíme u dodávateľa. Odošlite nám otázku a potvrdíme, či môžeme produkt zaistiť.

Doprava zadarmo pri nákupe nad 2 054,65 €
Opýtajte sa na produkt cez WhatsApp
 

Obchodní podmínky

 

Způsoby a doručení a platby

 

Reklamační podmínky

help_outlineOtázka na produkt e-mailom
Popis

PLANET VGW-820FS

8portová VoIP SIP brána FXS , ktorá poskytuje kompletné riešenie pre integráciu hlasovej dátovej siete na zjednotenú komunikáciu. Je určená predovšetkým pre firmy s pobočkami a pomáha podnikom šetriť peniaze za diaľkové hovory .

Vďaka optimalizovanej architektúre SIP je PLANET VGW-820FS ideálnou voľbou pre P2P/SIP proxy (IP PBX) hlasovú komunikáciu a pre úsporu nákladov ITSP.

Brána plne vyhovuje štandardu IETF SIP RFC3261 a poskytuje celkové riešenie pre integráciu hlasových dátových sietí. Disponuje vstavaným SIP Trunk a zabezpečením TLS/SRTP.



VGW-820FS.png



Aplikácia SIP



  • IETF SIP RFC3261 na protokoloch UDP/TCP/TLS
  • 8x FXS pripojenie k analógovému telefónu alebo telefónnej ústredni (PABX)
  • Faxovanie cez T.38 a Pass-through
  • Kódovanie hlasu ITU-T G.711 A-law, G.711 µ-law, G.723.1 a G.729
  • DTMF (v/mimo pásmo) (RFC4733, RFC2833 / SIP INFO)
  • Potlačenie ozveny (echa) podľa ITU-T G.168, do 128 ms
  • Podpora SIP Trunk a ID volajúceho: DTMF/FSK CLI Presentation


Internetové funkcie



  • Podpora SNMP v1/v2/v3
  • Podpora VLAN 802.1P a 802.1Q
  • Podpora Layer 3 QoS a DiffServ
  • Podpora STUN (RFC 3489) a Outbound Proxy
  • Podpora TR069 a automatické zriaďovanie (Auto Provisioning)
  • Podpora zabezpečenia TLS/SRTP


Funkcia volania



  • Čakajúci hovor, prepojenie (prepojenie naslepo, prepojenie účastníka)
  • Pridržanie hovoru, rýchly výber
  • Bezpodmienečné presmerovanie hovorov
  • Presmerovanie hovorov bez odpovede
  • Horúca linka, rýchla voľba, priame volanie IP
  • Nerušiť (DND), trojstranná konferencia


ZÁKLADNÁ ŠPECIFIKÁCIA



Pripojenie: 4x 10/100 Base-TX RJ-45 (LAN + WAN), 8x RJ-11/FXS (Foreign eXchange Station)

Max. dĺžka vedenia: 3 km

Napájanie: externý adaptér DC 12 V, 2 A (súčasťou balenia)

Prevádzková teplota: 0 až +45 °C

Rozmery: 240 x 154 x 37 mm

Hmotnosť: 1000 g





VGW-420FS_1.png

Detaily produktu
NETPLA2164
4711605285469

Tabuľka dát

Farba
čierna
Dĺžka záruky IČO (mesiace)
26
Výrobca
PLANET Technology
Dĺžka záruky (mesiace)
26
Spracované
Schválené
Hmotnosť (g)
1000
RJ-45 (počet)
4
Rozmery
240 × 154 × 37 mm
Displej
Nie
Rozhranie
FXS
Použitie
VoIP
AI překlad
Přeloženo
Zboží určeno pro
Commercial - pro profesionální použití
Související produkty - slave
ano
Komentáre (0)
Hodnotenie

História ceny

Naša cenotvorba sa zakaždým riadi zásadami férovej ceny. Nehýbeme umelo cenami a nechvastáme sa prestrelenými percentami. Pri každom produkte vždy nájdete históriu ceny.

Najnižšia cena za posledných 30 dní: 256,81 €

Sledujte nás na Facebooku

Aktuality
Nakupujete bez registrácie? Zbytočne prichádzate o zľavy aj služby
06. 11. 2026

Nakupujete bez registrácie? Platíte viac a prichádzate o dôležité výhody. Registrovaní zákazníci na daycomp.eu získavajú zľavy z obratu, pre ...


06. 11. 2026

Spustili sme nový zákaznícky portál DAYCOMP, ktorý vám umožní spravovať licencie, požiadavky a dokumenty pohodlne na jednom mieste.


11. 12. 2025

Do našej ponuky sme novo zaradili modernizovaný spôsob elektronického doručovania vybraných consumer licencií, ktorý prináša rýchlejší a poh ...


Viac aktualít